Login Probleme

Für Fragen zum Forum oder Problemen mit selbigem. Hier werden Sie geholfen...

Moderator: Spencerhill-Moderatoren

Login Probleme

Beitragvon Candida » Dienstag 4. Juli 2006, 13:22

Seit einiger Zeit kann ich mich einfach nicht mehr einloggen. Ich hatte bisher immer den Autologin eingeschaltet. Aber auf einmal musste ich mich wieder selber einloggen. Ich bin mir ziemlich sicher dass ich mein passwort nicht vergessen habe, aber das wurde einfach nicht angenommen. Ich bekam geschrieben dass entweder mein Benutzname oder das Passwort falsch sei. Ich habe mehrmals ein neues Passwort angefordert, bekam aber jedesmal wieder dieselbe Meldung. Ich konnt machen was ich wollte aber es hat nie geklappt. Mit viel Glück bin ich an einem anderen PC endlich reingekommen, das hat nämlich sonst auch nie funktioniert.
Bitte helft mir weiter! Was mache ich falsch??
Benutzeravatar
Candida
 
Beiträge: 259
Registriert: Mittwoch 27. Juli 2005, 13:11
Wohnort: NRW

Re: Login Probleme

Beitragvon Mc Bride » Donnerstag 6. Juli 2006, 13:02

Candida hat geschrieben: Was mache ich falsch??


bei manuellem login:
falscher name eingegeben
falsches passwort eingegeben

sonst: der hacker hats auf dich abgesehen... ^^

Die Autologinfunktion nutze ich gar nicht, ist mir zu unsymphatisch...
Schulbildung ist kostenlos - manchmal aber auch umsonst....
Benutzeravatar
Mc Bride
 
Beiträge: 949
Registriert: Montag 3. Januar 2005, 13:34
Wohnort: Schwaben-Baden-Ländle

Beitragvon Alex (spencerhill.de) » Donnerstag 6. Juli 2006, 13:50

Idee: Lösch auf Deinem PC mal die Cookies (falls Du nicht weisst, wie das geht -> :google: ).
Benutzeravatar
Alex (spencerhill.de)
Sheriff
 
Beiträge: 1908
Registriert: Mittwoch 22. Mai 2002, 12:18
Wohnort: Göttingen

Beitragvon Mc Bride » Donnerstag 6. Juli 2006, 15:02

Alex macht es mal wieder komplizierter als es ist mit den Cookies ^^

IntEx: Extras > Internetoptionen > Cookies löschen
Firefox: Extras > Einstellungen > Cookies löschen
Schulbildung ist kostenlos - manchmal aber auch umsonst....
Benutzeravatar
Mc Bride
 
Beiträge: 949
Registriert: Montag 3. Januar 2005, 13:34
Wohnort: Schwaben-Baden-Ländle

Beitragvon Alex (spencerhill.de) » Donnerstag 6. Juli 2006, 15:36

Und was ist mit Opera, Safari oder Konquerer? :wink:
Benutzeravatar
Alex (spencerhill.de)
Sheriff
 
Beiträge: 1908
Registriert: Mittwoch 22. Mai 2002, 12:18
Wohnort: Göttingen

Beitragvon Swedish Viking » Donnerstag 6. Juli 2006, 17:59

...und mit denen aus meinem ofen? :lol:

sorry für den kleinen einwurf...
weitermachen! :wink:

*duck und weg*................
Bild Bild
Benutzeravatar
Swedish Viking
Hilfssheriff
 
Beiträge: 5117
Registriert: Sonntag 11. Januar 2004, 18:27
Wohnort: Darmstadt | Südhessen

Beitragvon Alex (spencerhill.de) » Donnerstag 6. Juli 2006, 18:06

Swedish Viking hat geschrieben:...und mit denen aus meinem ofen?


Genau!
Benutzeravatar
Alex (spencerhill.de)
Sheriff
 
Beiträge: 1908
Registriert: Mittwoch 22. Mai 2002, 12:18
Wohnort: Göttingen

Beitragvon Candida » Freitag 7. Juli 2006, 13:03

:danke2:

Nachdem ich meine gesamten Cookies gelöscht habe, funzt es wieder ohne Probleme.

Ich freu mich echt ohne Ende, da ich schon fast sowas wie Entzugserscheinungen hatte^^

jaja, erst wenn man nicht mehr drin ist, merkt man wie süchtig dieses Forum macht :D
Benutzeravatar
Candida
 
Beiträge: 259
Registriert: Mittwoch 27. Juli 2005, 13:11
Wohnort: NRW

Beitragvon Mc Bride » Freitag 7. Juli 2006, 13:43

Alex (spencerhill.de) hat geschrieben:Und was ist mit Opera, Safari oder Konquerer? :wink:


Nicht wichtig bei der Anzahl ihrer Verwender :wink:
Schulbildung ist kostenlos - manchmal aber auch umsonst....
Benutzeravatar
Mc Bride
 
Beiträge: 949
Registriert: Montag 3. Januar 2005, 13:34
Wohnort: Schwaben-Baden-Ländle

Re: Login Probleme

Beitragvon Grasbüffel » Sonntag 11. September 2011, 12:24

Hi Leut!

Ich hätte da ne ziemlich delikate Frage auf Lager und zwar hab ich mein CLUB-Passwort verlegt. Hab schon sämtliche Kombinationen meiner Standardpasswörter ausprobiert, aber entweder hat sich meine Qualle damals was ganz besonderes ausgedacht oder mit dem Login is was faul (Cookies wurden bereits gelöscht).
Wollte zunächst Mike und Alex per PN mein Problem schildern, allerdings haben es diese Nachrichten nie vom Postausgangs- in den Gesendet-Ordner geschafft...Deshalb nun auf diesem Weg.
Könnt ihr mir da aus der Patsche helfen oder muss ich mich neu registrieren?

1000 und einen Dank schon mal im Voraus (und 1000 und zwei Dänker für spencerhill.de)! :)
In diesem Sinne,
Grasbüffel
Benutzeravatar
Grasbüffel
 
Beiträge: 50
Registriert: Sonntag 6. März 2011, 14:06

Re: Login Probleme

Beitragvon Alex (spencerhill.de) » Sonntag 11. September 2011, 15:52

Moooment. Deine Nachricht ist von heute 10:49 Uhr. Mal ganz langsam mit den jungen Pferden. Ich gucke JETZT nach, weil ich JETZT Zeit habe.
Benutzeravatar
Alex (spencerhill.de)
Sheriff
 
Beiträge: 1908
Registriert: Mittwoch 22. Mai 2002, 12:18
Wohnort: Göttingen

Re: Login Probleme

Beitragvon Grasbüffel » Montag 12. September 2011, 10:38

@ Alex: Oh sorry, da gab's wohl ein Missverständnis. Ich hab die PN am Freitag od. Samstag geschrieben und als ich am Sonntag früh nochmal nachgeschaut hab, war sie immer noch im Postausgangs-Ordner, weshalb ich annahm, dass sie erst gar nicht verschickt wurde. Darum hab ich's dann über's Forum versucht. So stehts ja eigentlich auch schon in meinem gestrigen Beitrag.
Ich wollte hier nie Hektik verbreiten, denn wie jeder weiß: "In der Ruhe liegt die Kraft!" [Terence Hill, Zwei außer Rand und Band] :D

Kurzum, vielen Dank für das neue Passwort, allerdings funktioniert's damit leider auch nicht. Am einfachsten wär's wahrscheinlich, wenn du meinen Account löschst und ich mich neu registriere.

In diesem Sinne,
Grasbüffel
Benutzeravatar
Grasbüffel
 
Beiträge: 50
Registriert: Sonntag 6. März 2011, 14:06

Re: Login Probleme

Beitragvon Swedish Viking » Montag 12. September 2011, 11:37

Grasbüffel hat geschrieben:@ Alex: Oh sorry, da gab's wohl ein Missverständnis. Ich hab die PN am Freitag od. Samstag geschrieben und als ich am Sonntag früh nochmal nachgeschaut hab, war sie immer noch im Postausgangs-Ordner, weshalb ich annahm, dass sie erst gar nicht verschickt wurde. Darum hab ich's dann über's Forum versucht. So stehts ja eigentlich auch schon in meinem gestrigen Beitrag.
Ich wollte hier nie Hektik verbreiten, denn wie jeder weiß: "In der Ruhe liegt die Kraft!" [Terence Hill, Zwei außer Rand und Band] :D

Kurzum, vielen Dank für das neue Passwort, allerdings funktioniert's damit leider auch nicht. Am einfachsten wär's wahrscheinlich, wenn du meinen Account löschst und ich mich neu registriere.

In diesem Sinne,
Grasbüffel


das problem mit dem postausgang habe ich auch sehr oft... mails werden zwar verschickt, sind aber nicht im gesendet-ordner, sondern eben im postausgangsordner... vielleicht kann das ja auch mal einer checken bei gelegenheit.
oder einfacher: forum-update? wird ja eh mal zeit, spamuser-mäßig, oder? :wink:
Bild Bild
Benutzeravatar
Swedish Viking
Hilfssheriff
 
Beiträge: 5117
Registriert: Sonntag 11. Januar 2004, 18:27
Wohnort: Darmstadt | Südhessen

Re: Login Probleme

Beitragvon Alex (spencerhill.de) » Montag 12. September 2011, 12:50

Grasbüffel hat geschrieben:Account löschst und ich mich neu registriere


Dann mal los.

Schwede hat geschrieben:oder einfacher: forum-update? wird ja eh mal zeit, spamuser-mäßig, oder? :wink:


Och weiß nicht, meinste echt?

Wir hätten Mike also doch am Wochenende einfach mit seinem Notebook in eine Knastzelle stecken sollen, mit den Worten: "Cuba Libre gibts erst, wenn das Update aufgespielt ist".
Benutzeravatar
Alex (spencerhill.de)
Sheriff
 
Beiträge: 1908
Registriert: Mittwoch 22. Mai 2002, 12:18
Wohnort: Göttingen

Re: Login Probleme

Beitragvon Grasbüffel » Montag 12. September 2011, 15:40

Yeah!!!! Jetzt funzts! :D

Vielen Dank Alex! :pray:
Benutzeravatar
Grasbüffel
 
Beiträge: 50
Registriert: Sonntag 6. März 2011, 14:06

Re: Login Probleme

Beitragvon C0d3ma5t3r Sk11 » Freitag 24. Februar 2012, 00:28

Ich will hier keine schlechte Laune verbreiten, doch manuell kann der Cache nicht 100%tig rückstandslos gelöscht werden, weswegen ich euch den CCleaner zur regelmäßigen Reinigung empfehlen würde.

Einfach kostenlos bei chip runterladen und ihr habt eure Ruhe und auch ein wenig mehr Sicherheit :D

Dann noch ein schönes Wochenende :pray:
Benutzeravatar
C0d3ma5t3r Sk11
 
Beiträge: 17
Registriert: Dienstag 29. August 2006, 01:18
Wohnort: Schwerin

Re: Login Probleme

Beitragvon CharlieFirpo » Freitag 24. Februar 2012, 08:40

Swedish Viking hat geschrieben:das problem mit dem postausgang habe ich auch sehr oft... mails werden zwar verschickt, sind aber nicht im gesendet-ordner, sondern eben im postausgangsordner... vielleicht kann das ja auch mal einer checken bei gelegenheit.
oder einfacher: forum-update? wird ja eh mal zeit, spamuser-mäßig, oder? :wink:


Der Beitrag ist zwar schon mehrere Monate alt, aber da es zwischenzeitlich kein Update des Forums gab ( ;-) ) ja vielleicht noch aktuell, zumal es sich bei dem "Problem" meiner Meinung nach nicht um einen Fehler, sondern um ein Feature handelt. So wie ich das sehe landen hier nämlich alle PMs immer erst im Postausgang und verbleiben dort so lange bis der Empfänger (bei PMs mit mehreren Empfängern reicht einer von denen) die PM gelesen hat. Erst dann wird sie im Ordner "Gesendete Nachrichten" angezeigt.
Benutzeravatar
CharlieFirpo
Hilfssheriff
 
Beiträge: 1950
Registriert: Mittwoch 31. Juli 2002, 19:11
Wohnort: Bremen

Re: Login Probleme

Beitragvon Alex (spencerhill.de) » Freitag 24. Februar 2012, 12:10

CharlieFirpo hat geschrieben:So wie ich das sehe landen hier nämlich alle PMs immer erst im Postausgang und verbleiben dort so lange bis der Empfänger (bei PMs mit mehreren Empfängern reicht einer von denen) die PM gelesen hat. Erst dann wird sie im Ordner "Gesendete Nachrichten" angezeigt.


War das nicht bekannt? Genau so funktioniert das System. So sieht man nämlich, ob eine Nachricht vom Empfänger schon abgerufen wurde.
Benutzeravatar
Alex (spencerhill.de)
Sheriff
 
Beiträge: 1908
Registriert: Mittwoch 22. Mai 2002, 12:18
Wohnort: Göttingen


Zurück zu Technik / Support

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron