Benötige dringend Hilfe

Für Fragen zum Forum oder Problemen mit selbigem. Hier werden Sie geholfen...

Moderator: Spencerhill-Moderatoren

Beitragvon fuerchtegott krause » Donnerstag 16. Februar 2006, 14:48

Danrho hat geschrieben:Außerdem ist das Problem nicht mehr , die Seite funzt nun wieder einwandfrei . Seite , Forum , alles geht Blitzschnell auf , da hilft nur eins Rechner zum Sperrmüll Kollege . :wink:


och, der rechner funzt wahrscheinlich, aber dieser browser... :?
Bild
"Heiliger ßankt ßalvarinuß, ßchutzherr aller ßchlagender Verbindungen, ßchenk mir die Kraft, noch mehr ßchickßalßchläge einzußtecken."
Benutzeravatar
fuerchtegott krause
 
Beiträge: 9913
Registriert: Dienstag 20. Juli 2004, 14:17

Beitragvon andeh » Donnerstag 16. Februar 2006, 14:49

fuerchtegott krause hat geschrieben:
Danrho hat geschrieben:Außerdem ist das Problem nicht mehr , die Seite funzt nun wieder einwandfrei . Seite , Forum , alles geht Blitzschnell auf , da hilft nur eins Rechner zum Sperrmüll Kollege . :wink:


och, der rechner funzt wahrscheinlich, aber dieser browser... :?


ich würd auch als erstes mal den browser inne tonne kloppen und auf firefox umsteigen!

:wueste:
andeh
BuLi 07/08 Tippkönig
 
Beiträge: 3820
Registriert: Mittwoch 5. Januar 2005, 14:35
Wohnort: Dortmund

Beitragvon Warg » Donnerstag 16. Februar 2006, 14:58

Danrho hat geschrieben:Außerdem ist das Problem nicht mehr , die Seite funzt nun wieder einwandfrei . Seite , Forum , alles geht Blitzschnell auf , da hilft nur eins Rechner zum Sperrmüll Kollege . :wink:


Bringt ja nix, ihr streikt doch :lol: :wink:
Benutzeravatar
Warg
 
Beiträge: 832
Registriert: Montag 21. November 2005, 18:55
Wohnort: Berlin

Beitragvon flieger » Donnerstag 16. Februar 2006, 15:02

@warg :lolneu:
Benutzeravatar
flieger
 
Beiträge: 979
Registriert: Samstag 14. August 2004, 13:09
Wohnort: 04618

Beitragvon andeh » Donnerstag 16. Februar 2006, 21:04

irgendwie scheint mir der server aber trotz allem etwas langsamer als vorher? liegt nich am pc oder der verbinndung, habs auch auf der arbeit gemerkt.

z.b. bei threads mit vielen bildern ect.
andeh
BuLi 07/08 Tippkönig
 
Beiträge: 3820
Registriert: Mittwoch 5. Januar 2005, 14:35
Wohnort: Dortmund

Beitragvon Danrho » Donnerstag 16. Februar 2006, 21:08

Warg hat geschrieben:
Danrho hat geschrieben:Außerdem ist das Problem nicht mehr , die Seite funzt nun wieder einwandfrei . Seite , Forum , alles geht Blitzschnell auf , da hilft nur eins Rechner zum Sperrmüll Kollege . :wink:


Bringt ja nix, ihr streikt doch :lol: :wink:


Klasse :lol: :up:
Benutzeravatar
Danrho
 
Beiträge: 1753
Registriert: Sonntag 15. August 2004, 20:32
Wohnort: Mannheim

Vorherige

Zurück zu Technik / Support

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron