Benötige dringend Hilfe

Für Fragen zum Forum oder Problemen mit selbigem. Hier werden Sie geholfen...

Moderator: Spencerhill-Moderatoren

Beitragvon Sergio Gorebucci » Freitag 10. Februar 2006, 21:41

das ging mir vor 2-3 tagen auch so
Die Diagnose ist einfach: Schwere Bleivergiftung,mit anderen Worten drei Kugeln im Bauch
Benutzeravatar
Sergio Gorebucci
 
Beiträge: 361
Registriert: Dienstag 10. Januar 2006, 19:57
Wohnort: wo der Pfeffer wächst

Beitragvon Rainman » Freitag 10. Februar 2006, 21:53

Jo war bei mir auch so vorn paar tagen, kam ers am nächsten tag wieder rein.
Rainman
 

Beitragvon Plata 1.2 » Freitag 10. Februar 2006, 22:32

Das war allgemein so gestern Abend das letzte mal. Wahrscheinlich Probleme mit dem Server oder so. Also liegt nicht an euch oder euren PCs sondern an dem Forum bzw der Seite
Bild
Benutzeravatar
Plata 1.2
 
Beiträge: 2532
Registriert: Mittwoch 10. November 2004, 19:01
Wohnort: Im Norden Deutschlands

Beitragvon sunset_rider » Freitag 10. Februar 2006, 23:19

Plata 1.2 hat geschrieben:Das war allgemein so gestern Abend das letzte mal. Wahrscheinlich Probleme mit dem Server oder so. Also liegt nicht an euch oder euren PCs sondern an dem Forum bzw der Seite


Ja, hatte das selbe Problem. Hatte aber nichts mit dem PC zu tun!
Ἢν δὲ παίζειν ἐπιθυμήσω, τίς συμπαίξεταί μοι;

Dieser Beitrag wurde 9874562 mal editiert, zum letzten Mal von sunset_rider: heute, 00:12.
Benutzeravatar
sunset_rider
 
Beiträge: 3501
Registriert: Freitag 18. März 2005, 20:44

Beitragvon Sergio Gorebucci » Freitag 10. Februar 2006, 23:28

naja wenns n am server lag und es jedem so ging ist ja das problem gefunden


da hat man user keinen einfluß drauf.ich hatte meinen pc in verdacht aber....
Die Diagnose ist einfach: Schwere Bleivergiftung,mit anderen Worten drei Kugeln im Bauch
Benutzeravatar
Sergio Gorebucci
 
Beiträge: 361
Registriert: Dienstag 10. Januar 2006, 19:57
Wohnort: wo der Pfeffer wächst

Beitragvon andeh » Freitag 10. Februar 2006, 23:29

hatte das problem auch. liegt demnach am server. wie gesagt. server timeout ^^
andeh
BuLi 07/08 Tippkönig
 
Beiträge: 3820
Registriert: Mittwoch 5. Januar 2005, 14:35
Wohnort: Dortmund

Beitragvon Rainman » Freitag 10. Februar 2006, 23:29

mir war klar das es am Server lag, denn in jede andere page kam ich rein.
Rainman
 

Beitragvon Alex (spencerhill.de) » Samstag 11. Februar 2006, 10:57

Unser Hoster hat eine Reihe von Updates ausgeführt, wodurch es zeitweise zu Ausfällen in der Anbindung kam.
Benutzeravatar
Alex (spencerhill.de)
Sheriff
 
Beiträge: 1908
Registriert: Mittwoch 22. Mai 2002, 12:18
Wohnort: Göttingen

Beitragvon Kommissar Plattfuß » Samstag 11. Februar 2006, 13:39

Da bin ich aber auch froh.
Ich dachte auch das es an meinem PC lag.
Benutzeravatar
Kommissar Plattfuß
 
Beiträge: 2250
Registriert: Sonntag 31. Oktober 2004, 11:45

Beitragvon sunset_rider » Samstag 11. Februar 2006, 15:41

Kommissar Plattfuß hat geschrieben:Da bin ich aber auch froh.
Ich dachte auch das es an meinem PC lag.


Sofern Du jede andere Seite aufrufen kannst, musst Du das doch nicht befürchten. Bei ebay kommen solche Sachen in letzter Zeit auch regelmäßig vor.
Ἢν δὲ παίζειν ἐπιθυμήσω, τίς συμπαίξεταί μοι;

Dieser Beitrag wurde 9874562 mal editiert, zum letzten Mal von sunset_rider: heute, 00:12.
Benutzeravatar
sunset_rider
 
Beiträge: 3501
Registriert: Freitag 18. März 2005, 20:44

Beitragvon Kommissar Plattfuß » Samstag 11. Februar 2006, 16:09

sunset_rider hat geschrieben:
Kommissar Plattfuß hat geschrieben:Da bin ich aber auch froh.
Ich dachte auch das es an meinem PC lag.


Sofern Du jede andere Seite aufrufen kannst, musst Du das doch nicht befürchten. Bei ebay kommen solche Sachen in letzter Zeit auch regelmäßig vor.


Danke! Bei einer anderen Homepage hatte ich neulich auch das Problem.

Aber wenn das auch andere haben, bin ich beruhigt.
Benutzeravatar
Kommissar Plattfuß
 
Beiträge: 2250
Registriert: Sonntag 31. Oktober 2004, 11:45

Beitragvon Sergio Gorebucci » Samstag 11. Februar 2006, 22:19

Bild
Die Diagnose ist einfach: Schwere Bleivergiftung,mit anderen Worten drei Kugeln im Bauch
Benutzeravatar
Sergio Gorebucci
 
Beiträge: 361
Registriert: Dienstag 10. Januar 2006, 19:57
Wohnort: wo der Pfeffer wächst

Beitragvon Kommissar Plattfuß » Samstag 11. Februar 2006, 23:37

Hey was ist mir spencerhill.de los?!

Bei mir ist das Design so komisch!

Hier schnell ein Screenshot!
Bild
Benutzeravatar
Kommissar Plattfuß
 
Beiträge: 2250
Registriert: Sonntag 31. Oktober 2004, 11:45

Beitragvon Plata 1.2 » Sonntag 12. Februar 2006, 00:16

Wie Alex es oben geschrieben hatte wird etwas erneuert oder sowas also liegt nicht an dir ist bei allen so ;)
Bild
Benutzeravatar
Plata 1.2
 
Beiträge: 2532
Registriert: Mittwoch 10. November 2004, 19:01
Wohnort: Im Norden Deutschlands

Beitragvon Danrho » Sonntag 12. Februar 2006, 00:28

Bei mir ist das auf der Startseite.

Warning: mysql_num_rows(): supplied argument is not a valid MySQL result resource in /is/htdocs/25212/www.pixel-schubser.de/www.spencerhill.de/counter/index.php on line 20
Besucher: 1715131

Warning: mysql_result(): supplied argument is not a valid MySQL result resource in /is/htdocs/25212/www.pixel-schubser.de/www.spencerhill.de/counter/index.php on line 47
Davon heute:
22 User online


Keine Panik wird schon Jungs . :wink:
Benutzeravatar
Danrho
 
Beiträge: 1753
Registriert: Sonntag 15. August 2004, 20:32
Wohnort: Mannheim

Beitragvon Danrho » Sonntag 12. Februar 2006, 11:18

Benutzeravatar
Danrho
 
Beiträge: 1753
Registriert: Sonntag 15. August 2004, 20:32
Wohnort: Mannheim

Beitragvon fuerchtegott krause » Donnerstag 16. Februar 2006, 14:01

och gottle, natürlich isses blöde, wenn man keinen ordentlichen zugriff auf die seite bekommt, aber anscheinend scheint dieser post wohl nicht zu interessieren:

Alex (spencerhill.de) hat geschrieben:Unser Hoster hat eine Reihe von Updates ausgeführt, wodurch es zeitweise zu Ausfällen in der Anbindung kam.


jetzt jedesmal ne Panik bekommen, wenn mal die seite fehlerhaft bzw. nicht angezeigt wird, ist doch übertrieben.
wenn an der datenbank gearbeitet wird (z.b. bei der von vielen Usern immer wieder gewünschten aktualisierung der Seite) kann schonmal kein Zugriff von aussen bestehen.
mit solchen problemen müssen sogar professionelle anbieter, die eine ganze IT-Abteilung beschäftigen, leben.
übrigens: isses nicht anmassend, jede kurzzeitige störung mit so einem trara im forum anzuprangern, vor allem wenn die spencerhill-leutz nicht mal was dafür können? pn hätte auch gereicht...
Bild
"Heiliger ßankt ßalvarinuß, ßchutzherr aller ßchlagender Verbindungen, ßchenk mir die Kraft, noch mehr ßchickßalßchläge einzußtecken."
Benutzeravatar
fuerchtegott krause
 
Beiträge: 9913
Registriert: Dienstag 20. Juli 2004, 14:17

Beitragvon Danrho » Donnerstag 16. Februar 2006, 14:34

Außerdem ist das Problem nicht mehr , die Seite funzt nun wieder einwandfrei . Seite , Forum , alles geht Blitzschnell auf , da hilft nur eins Rechner zum Sperrmüll Kollege . :wink:
Benutzeravatar
Danrho
 
Beiträge: 1753
Registriert: Sonntag 15. August 2004, 20:32
Wohnort: Mannheim

Nächste

Zurück zu Technik / Support

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron